Ugly artifacts from avatar 3D shadow

  • Angel Angel Comment actions Permalink

    Under > setting > User settings > Graphic Options > switch antialiasing on at the bit rate you require or that suits your systems graphics card.Restart MD to make sure that the option takes effect and see if that makes a difference.

    eg: x32

     

Please sign in to leave a comment.